Vauxhall Owners Forum banner

1 - 20 of 36 Posts

·
MIGClub Member
Joined
·
14,789 Posts
Discussion Starter #3
Anyone else getting this?
Have you tried again Adam?
 

·
Registered
Joined
·
3,963 Posts
"Selected nickname in use, try another"

Hmm, I would if it would let me change whats in the nickname box! :confused: lmao
 

·
MIGClub Member
Joined
·
14,789 Posts
Discussion Starter #5
Chris - try again in 10mins.
 

·
MIGClub Member
Joined
·
14,789 Posts
Discussion Starter #7
TBH - that looks like a software issue at your end.

Are you getting gibberish at the bottom of the login page? If so, click refrash till it goes and try again.
 

·
Registered
Joined
·
12,574 Posts
the chatroom log in appears twice :confused:

HTTP/1.1 200 OK Date: Sun, 09 Feb 2003 11:19:44 GMT Server: Apache/1.3.27 (Unix) mod_bwlimited/1.0 PHP/4.2.3 mod_log_bytes/0.3 FrontPage/5.0.2.2510 mod_ssl/2.8.11 OpenSSL/0.9.6b X-Powered-By: PHP/4.2.3 Content-Length: 6323 Keep-Alive: timeout=15, max=99 Connection: Keep-Alive Content-Type: text/html Home -
Forums -
MIGClub
MIGWeb
Join MIGClubAbout MIGClubMerchandiseRegional InfoDiscountsNewsChatGalleryArchivesLinksRulesContact Us
 

·
Registered
Joined
·
3,963 Posts
If you close the chat and try to return it doesn't seem to let you. The Enter Chat button isn't re enabled/the chat cleared from memory.

Or at least here with JRE 1.4.1
 

·
Registered
Joined
·
4,057 Posts
Is there anyway to connect to the chat using an IRC client Mike?.. I can't get java working on this comp... :confused: :confused:
 

·
Registered
Joined
·
7,907 Posts
Working fine for me too! :cool:

Nice one Mike!

:beer:
 

·
Premium Member
Joined
·
16,006 Posts
Working fine for me:D Now lets chat
:D
 
1 - 20 of 36 Posts
Top